[nSLUG] Ubuntu crash with scp.

Vikram Chhatre crypticlineage at gmail.com
Wed Nov 7 20:14:09 AST 2007


Perhaps check dmesg output and syslog?  Just a thought!

Vikram




David Payne wrote:
> Hi,
>
> I have a fairly recent system.  It has a Gigabyte S-Series 
> M61VME-S2 (rev.2.0) motherboard with a onboard ethernet.  
> Realtek 8201 phy (10/100 Mbit).  I had ArchLinux installed 
> on this for a couple of months with no problems.  I switched 
> to Ubuntu Gusty Gibbon shortly after the release.  It worked 
> for a while but I really didn't do anything major with the 
> system.
>
> Over the last few days I have been copying some large files 
> over the network with scp.  My system has locked up twice 
> while I was doing this.  Both times it happened when I was 
> on another machine via ssh scping the file to the local 
> machine.  No error messages or nothing, just lock up.
>
> I'm not sure where to start looking to figure out what's up.  
> I tried searching Google with terms like Gigabyte M61VME-S2 
> lockup with Linux and with Ubuntu but I can't find anything.  
> Maybe it's not that the information isn't there but maybe 
> I'm asking the wrong questions.
>
> Anybody know what I should start looking at next or have any 
> ideas with what's up?
>
> Thanks,
>
> David
> _______________________________________________
> nSLUG mailing list
> nSLUG at nslug.ns.ca
> http://nslug.ns.ca/cgi-bin/mailman/listinfo/nslug
>
>   




More information about the nSLUG mailing list