FW: [nSLUG]snmp walk function error on RHEL4 (php)

Jeff Warnica jeff at coherentnetworksolutions.com
Sun Jan 29 21:02:21 AST 2006


Likely you need to install the php-snmp rpm.

On Fri, 2006-01-27 at 10:43 -0400, Kevin MacDonald wrote:
>  
> I'm running RHEL4 and I've installed the net-snmp, and rpm packages
> though RedHat Network's up2date package manager. In phpinfo() it
> appears as though snmp is configured with php.




!DSPAM:43dd6d1861511880517419!




More information about the nSLUG mailing list